un problema

Ver el tema anterior Ver el tema siguiente Ir abajo

un problema

Mensaje  Dragunov el Sáb Mar 28, 2009 12:57 am

pues desde que entre he tenido problemas con las firmas...o no solo se ve la url con los codigos de img o simlemente no se ve nada...
si porfavor la admin o algun mod puede arreglarlo...

Dragunov
Berserker
Berserker

Masculino
Cantidad de envíos : 915
Edad : 22
Fecha de inscripción : 27/03/2009

Ver perfil de usuario http://www.youtube.com/user/kamehamehaunlimited

Volver arriba Ir abajo

Re: un problema

Mensaje  Kibu_Nari el Sáb Mar 28, 2009 1:34 am

Es que tienes que activarla; para hacerlo, te vas a tu perfil, al apartado de preferencias, y ahí te sale "Siempre adjuntar mi firma". Le das a que sí, y ya está =D

_________________




†[*...And if you go... I wanna go with you... and if you die... I wanna die with you....*]†

Spoiler:


Kibu_Nari
Admin
Admin

Femenino
Cantidad de envíos : 3771
Edad : 1008
Localización : Dominando el mundo a tus espaldas ò__ó
Humor : Rèjóc xD
Fecha de inscripción : 15/08/2008

Ver perfil de usuario http://world7.monstersgame.es/?ac=vid&vid=260060075

Volver arriba Ir abajo

Re: un problema

Mensaje  Dragunov el Sáb Mar 28, 2009 1:38 am

gracias!!!!!!!
:*--*:

Dragunov
Berserker
Berserker

Masculino
Cantidad de envíos : 915
Edad : 22
Fecha de inscripción : 27/03/2009

Ver perfil de usuario http://www.youtube.com/user/kamehamehaunlimited

Volver arriba Ir abajo

Re: un problema

Mensaje  Contenido patrocinado Hoy a las 1:20 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.